<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<script>
		const AJAX_URL = "https://www.intelligencesquaredus.org/wp-admin/admin-ajax.php";
	</script>

	<!-- If the node is of debate type then insert the following script -->
	<!--script id="google-tag-manager-code">
		(function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = !0; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f) })(window, document, 'script', 'dataLayer', 'GTM-NQXP5HX')
	</script -->

	<script id="google-analytics-code">
			(function (i, s, o, g, r, a, m) { i.GoogleAnalyticsObject = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga') ga('create', 'UA-48518625-1', 'auto') ga('send', 'pageview')
	</script>

	<script id="facebook-pixel-code">
		!function (f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s) }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '134573947306840'); fbq('track', 'PageView')
	</script>

	<script id="hotjar-tracking-code">
			(function (h, o, t, j, a, r) { h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) }; h._hjSettings = { hjid: 869050, hjsv: 6 }; a = o.getElementsByTagName('head')[0]; r = o.createElement('script'); r.async = 1; r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv; a.appendChild(r) })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
	</script>

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="/wp-content/themes/iq2/assets/css/all.css">
	<link rel="stylesheet" href="/wp-content/themes/iq2/assets/css/font-awesome.min.css">

	<link rel="icon" href="/wp-content/uploads/2021/10/favicon.ico" type="image/x-icon"/>


<!-- Optional theme -->

	<link rel="stylesheet" type="text/css" href="/wp-content/themes/iq2/assets/css/owl.theme.default.min.css">
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/iq2/assets/css/owl.carousel.min.css">

<!-- Latest compiled and minified JavaScript -->

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good? - Intelligence Squared US</title>
	<link rel="canonical" href="https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good? - Intelligence Squared US" />
	<meta property="og:description" content="Is it true that artificial intelligence will do more harm than good? Proponents say it will help us solve problems like climate change and world hunger while eliminating dangerous and mundane jobs. But critics warn that A.I.’s current trajectory is a dangerous one, which will likely concentrate power, reduce jobs, surveil consumers and voters alike, [&hellip;]" />
	<meta property="og:url" content="https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/" />
	<meta property="og:site_name" content="Intelligence Squared US" />
	<meta property="og:image" content="https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/AI_16_9NoTitle-1024x576.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.intelligencesquaredus.org/#website","url":"https://www.intelligencesquaredus.org/","name":"Intelligence Squared US","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.intelligencesquaredus.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/#primaryimage","inLanguage":"en-US","url":"https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/AI_16_9NoTitle.jpg","contentUrl":"https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/AI_16_9NoTitle.jpg","width":2400,"height":1350},{"@type":"WebPage","@id":"https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/#webpage","url":"https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/","name":"Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good? - Intelligence Squared US","isPartOf":{"@id":"https://www.intelligencesquaredus.org/#website"},"primaryImageOfPage":{"@id":"https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/#primaryimage"},"datePublished":"2022-08-31T22:03:29+00:00","dateModified":"2022-08-31T22:03:29+00:00","breadcrumb":{"@id":"https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/"]}]},{"@type":"BreadcrumbList","@id":"https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.intelligencesquaredus.org/"},{"@type":"ListItem","position":2,"name":"Debate","item":"https://www.intelligencesquaredus.org/debate/"},{"@type":"ListItem","position":3,"name":"Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good?"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Intelligence Squared US &raquo; Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good? Comments Feed" href="https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.intelligencesquaredus.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.intelligencesquaredus.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpmm-frontend-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/ap-mega-menu/css/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm-responsive-stylesheet-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/ap-mega-menu/css/responsive.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm-animate-css-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/ap-mega-menu/css/animate.css?ver=ap-mega-menu' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm-frontwalker-stylesheet-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/ap-mega-menu/css/frontend_walker.css?ver=ap-mega-menu' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm-google-fonts-style-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegamenu-fontawesome-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/ap-mega-menu/css/wpmm-icons/font-awesome/font-awesome.min.css?ver=ap-mega-menu' type='text/css' media='all' />
<link rel='stylesheet' id='wpmegamenu-genericons-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/ap-mega-menu/css/wpmm-icons/genericons.css?ver=ap-mega-menu' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.intelligencesquaredus.org/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='som_lost_password_style-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.intelligencesquaredus.org/wp-content/themes/iq2/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='update-css'  href='https://www.intelligencesquaredus.org/wp-content/themes/iq2/assets/css/update.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.intelligencesquaredus.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:767px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:768px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="transparent";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.intelligencesquaredus.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.intelligencesquaredus.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.intelligencesquaredus.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='wp_megamenu-frontend_scripts-js-extra'>
/* <![CDATA[ */
var wp_megamenu_params = {"wpmm_mobile_toggle_option":"toggle_standard","wpmm_event_behavior":"click_submenu","wpmm_ajaxurl":"https:\/\/www.intelligencesquaredus.org\/wp-admin\/admin-ajax.php","wpmm_ajax_nonce":"0ee4d7ab23","check_woocommerce_enabled":"false","wpmm_mlabel_animation_type":"none","wpmm_animation_delay":"2s","wpmm_animation_duration":"3s","wpmm_animation_iteration_count":"1","enable_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.intelligencesquaredus.org/wp-content/plugins/ap-mega-menu/js/frontend.js?ver=ap-mega-menu' id='wp_megamenu-frontend_scripts-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.intelligencesquaredus.org\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"8a06c199f3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.intelligencesquaredus.org/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.5' id='cld-frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.intelligencesquaredus.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.intelligencesquaredus.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.intelligencesquaredus.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.intelligencesquaredus.org/?p=36233' />
<link rel="alternate" type="application/json+oembed" href="https://www.intelligencesquaredus.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.intelligencesquaredus.org%2Fdebate%2Fagree-to-disagree-will-artificial-intelligence-do-more-harm-than-good%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.intelligencesquaredus.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.intelligencesquaredus.org%2Fdebate%2Fagree-to-disagree-will-artificial-intelligence-do-more-harm-than-good%2F&#038;format=xml" />
<style type='text/css'>                .wp-megamenu-main-wrapper .wpmm-mega-menu-icon{
                font-size: 13px;
                }
                </style><style></style><style>
.som-password-error-message,
.som-password-sent-message {
	background-color: #2679ce;
	border-color: #2679ce;
}
</style>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"debate","pagePostType2":"single-debate","pagePostAuthor":"Gabrielle Iannucelli"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQXP5HX');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>		<style type="text/css" id="wp-custom-css">
			.page-template-view-schedule .debate-card .card-info .ds-title {
    min-height: unset !important;
}


.wp-megamenu-main-wrapper.wpmm-ctheme-wrapper.wpmega-mobile-menu .wpmm-sub-menu-wrap ul li h4.wpmm-mega-block-title, .wp-megamenu-main-wrapper.wpmm-ctheme-wrapper.wpmega-mobile-menu .wpmm-sub-menu-wrap ul li.wp-mega-menu-header > a.wp-mega-menu-link span.wpmm-mega-menu-href-title {
	font-family: 'Open Sans', sans-serif;
}
.wpmm-mega-menu-href-title {
	font-family: 'Open Sans', sans-serif !important;
}


.news-letter {
	display: none !important;
}


@media(max-width: 1800px) {

.menu-item-96 .wpmm-sub-menu-wrapper {
	right: initial !important;
	left: -110% !important;
}
	
}


.wp-megamenu-main-wrapper .wpmegamenu-toggle {
	display: none !important;
}


img, picture {
	height: auto;
}		</style>
		</head>

<body class="debate-template-default single single-debate postid-36233">

	<noscript id="facebook-pixel-code-noscript">
    <img height="1" width="1" src="https://www.facebook.com/tr?id=134573947306840&ev=PageView&noscript=1" />
  </noscript>

  <!--noscript id="google-tag-manager-noscript">
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQXP5HX" height="0" width="0"
      style="display:none;visibility:hidden"></iframe>
  </noscript -->

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9J6MVF" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <!-- Twitter universal website tag code -->
  <script>
    !function (e, t, n, s, u, a) {
      e.twq || (s = e.twq = function () {
        s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
      }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
        a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'o4plu');
    twq('track', 'PageView');
  </script>
  <!-- End Twitter universal website tag code -->



<script>
  console.log('Working.. IQ82 Bash');
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '2036789099804229',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>
	<div id="fb-root"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v12.0&appId=725630537877408&autoLogAppEvents=1" nonce="LAqzOIYp"></script>

<!-- Donations Top Banner start -->

	<div class="donation_top_banner " style="display:none;">
		<div class="top-bar">
			<div class="container">
				<div class="row">
					<div class="col-sm-12">	
						<div class="banner_text">
							<a class="banner_link" href=""></a>
						</div>						
					</div>
				</div>
			</div>
		</div>		
			<button class="banner_button" id="closeButton"><i class="fa fa-times" aria-hidden="true"></i></button>			
	</div>

<!-- End Donations Top Banner -->

<div class="secondary-header visible-lg">
	<div class="top-bar">
		<div class="container">
			<div class="row">
				<div class="col-sm-12 top-bar-inner">
					<nav class="top-bar-social-menu social-menu">
						<div class="item-list">
							<ul>
																	<li class="first"><a class="icon icon-facebook" href="https://www.facebook.com/IQ2US/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
																	<li><a class="icon icon-twitter" href="https://twitter.com/IQ2US" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a></li>
																	<li><a class="icon icon-youtube" href="https://www.youtube.com/user/IntelligenceSquared" target="_blank"><i class="fab fa-youtube"></i></a></li>
																	<li class="last"><a class="icon icon-instagram" href="https://www.instagram.com/intelligencesquaredus/" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i></a></li>
								
							</ul>
						</div>
					</nav>
					<nav class="top-bar-user-menu">
						<div class="menu-secondary-header-menu-container"><ul id="menu-secondary-header-menu" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/support-us/donate/">Donate</a></li>
<li id="menu-item-16308" class="user_account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16308"><a href="#">My Account</a>
<ul class="sub-menu">
	<li id="menu-item-16329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16329"><a href="https://www.intelligencesquaredus.org/my-dashboard/">My Dashboard</a></li>
	<li id="menu-item-16328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16328"><a href="https://www.intelligencesquaredus.org/my-profile/">My Profile</a></li>
	<li id="menu-item-16327" class="border-btm menu-item menu-item-type-post_type menu-item-object-page menu-item-16327"><a href="https://www.intelligencesquaredus.org/my-debates/">My Debates</a></li>
	<li id="menu-item-16313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16313"><a><a href="/user-logout">Logout</a></a></li>
</ul>
</li>
<li id="menu-item-150" class="user_signup menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="/register">Sign Up</a></li>
<li id="menu-item-151" class="user_signin menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="/login">Log In</a></li>
</ul></div>					</nav>

				</div>
			</div>
		</div>
	</div>
</div>

	<style>
		#menu-secondary-header-menu .user_account {
			display: none;
		}
		.mobile_menu_account {
			display: none !important;
		}
	</style>


<header class="header" class="header_class">
	<div class="container">
		<div class="row">
			<div class="col-sm-4">
				<div class="header-logo">
														<a href="https://www.intelligencesquaredus.org/" target=""><img src="https://www.intelligencesquaredus.org/wp-content/uploads/2021/09/iq2logo.png" alt="Logo"></a>
												</div>
			</div>
			<div class="col-sm-8 menu-section">
				<div class="menu-wrapper">
					<div class="header-menu">
						        <style>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</style>



<div id="wpmm-wrap-top-navigation-menu" class="wp-megamenu-main-wrapper wpmm-ctheme-wrapper wpmega-default-theme wpmega-enabled-mobile-menu wpmm-toggle-standard wpmm-onhover wpmm-orientation-horizontal  wpmm-fade"><div class="wpmegamenu-toggle wpmega-enabled-menutoggle" data-responsive-breakpoint="1199px"><div class='wp-mega-toggle-block'><div class='wpmega-closeblock'><i class='dashicons dashicons-no'></i></div><div class='wpmega-openblock'><i class='dashicons dashicons-menu'></i></div><div class='menutoggle'>Menu</div></div></div><ul id="wpmega-menu-top-navigation-menu" class="wpmm-mega-wrapper" data-advanced-click="wpmm-click-submenu" data-trigger-effect="wpmm-onhover"><li class='fwmg-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-megamenu wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-horizontal-right-edge menu-item-62 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-62'><a class="wp-mega-menu-link"><span class="wpmm-mega-menu-href-title">Debate</span></a><div class='wpmm-sub-menu-wrap'>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-widget menu-widget-class-widget_custom_html widget_custom_html wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-2total menu-item-custom_html-24 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-custom_html-24'><div class="textwidget custom-html-widget"><div class="debate_menus"><div class="col-sm-12">
                        <div class="title left_part">
                            <h6>Choose a Topic</h6>
                                <ul>
                                <li><a href="/debates/">View All</a></li><li><a href="/topics/culture">Culture</a></li><li><a href="/topics/economics-finance">Economics, Finance</a></li><li><a href="/topics/education">Education</a></li><li><a href="/topics/energy-environment">Energy, Environment</a></li><li><a href="/topics/health">Health</a></li><li><a href="/topics/law">Law</a></li><li><a href="/topics/politics">Politics</a></li><li><a href="/topics/religion">Religion</a></li><li><a href="/topics/science">Science</a></li><li><a href="/topics/sports">Sports</a></li><li><a href="/topics/tech">Tech</a></li><li><a href="/topics/us">U.S.</a></li><li><a href="/topics/world">World</a></li><div class="listen_watch_btn"><ul><li><a href="/" target="" rel="noopener">Watch</a></li>
            <li><a href="/podcasts" target="" rel="noopener">Listen</a></li></ul></div></ul></div></div></div></li>	<li class='menu-item menu-item-type-widget menu-widget-class-widget_custom_html widget_custom_html wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-2total menu-item-custom_html-25 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-custom_html-25'><div class="textwidget custom-html-widget"><div class="col-sm-12 debate_menus"><div class="title right_part">
                        <div class="recent_debate_section">
                            <h6>Recent Debates</h6><div class="recent_debate" style="display:inline-block;margin-bottom:0;">
                                <ul class="first_debate">
                                    <li class="col-sm-6">
                                       <a href="https://www.intelligencesquaredus.org/debate/should-trump-be-indicted/">
                                            <img src="https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/IndictTrump16_9NoTitle.jpg" alt="Agree to Disagree: Should Trump Be Indicted?">
                                        </a>
                                    </li>
                                       <li class="detail col-sm-6">
                                        <div class="title"><a class="title" href="https://www.intelligencesquaredus.org/debate/should-trump-be-indicted/">Agree to Disagree:&hellip;</a></div>
                                        <div class="date">Friday, August 12, 2022</div>
                                    </li>
                                </ul>
                        </div><div class="recent_debate" style="display:inline-block;margin-bottom:0;">
                                <ul class="first_debate">
                                    <li class="col-sm-6">
                                       <a href="https://www.intelligencesquaredus.org/debate/agree-to-disagree-can-the-fed-manage-a-soft-landing/">
                                            <img src="https://www.intelligencesquaredus.org/wp-content/uploads/2022/07/SoftLanding16_9NoTitle.jpg" alt="Agree to Disagree: Can the Fed Manage a Soft Landing?">
                                        </a>
                                    </li>
                                       <li class="detail col-sm-6">
                                        <div class="title"><a class="title" href="https://www.intelligencesquaredus.org/debate/agree-to-disagree-can-the-fed-manage-a-soft-landing/">Agree to Disagree:&hellip;</a></div>
                                        <div class="date">Friday, July 15, 2022</div>
                                    </li>
                                </ul>
                        </div></div></div></div>
<div class="col-sm-12 debate_menus"><div class="title right_part">
                        <div class="upcoming_debate_section">
                        <div class="upcoming_debate" style="display:inline-block;margin-bottom:0;">
                            <ul class="first_debate">
                                <li class="col-sm-6">
                                    <a href="https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/">
                                        <img src="https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/AI_16_9NoTitle.jpg" alt="Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good?">
                                    </a>
                                </li>
                                <li class="detail col-sm-6">
                                    <div class="title"><a class="title" href="https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/">Agree to Disagree:&hellip;</a></div>
                                    <div class="date">Friday, September 2, 2022</div>
                                </li>
                            </ul>
                        </div></div></div></div>
<div class="col-sm-12 debate_menus"><div class="title right_part"><div class="debates_btn">
                    <a href="/debates/">View Debates</a>
                </div></div></div></div></li></ul></div>
</li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-66 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-66'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">Discover</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='briefing-room-link menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-63 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-63'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/briefing-rooms/"><span class="wpmm-mega-menu-href-title">Briefing Room</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-65 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-65'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/news/blog/"><span class="wpmm-mega-menu-href-title">IQ2US Blog</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-64 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-64'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/about/debaters/"><span class="wpmm-mega-menu-href-title">Debaters</span></a></li></ul></div>
</li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-73 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-73'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">Attend</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-72 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-72'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/view-schedule/"><span class="wpmm-mega-menu-href-title">View Schedule</span></a></li></ul></div>
</li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-78 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-78'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">Listen</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-79 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-79'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/podcasts/"><span class="wpmm-mega-menu-href-title">Podcast</span></a></li></ul></div>
</li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-91 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-91'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">Support</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-90 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-90'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/support-us/friends/"><span class="wpmm-mega-menu-href-title">Our Friends</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-624 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-624'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/support-us/"><span class="wpmm-mega-menu-href-title">Memberships</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-88 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-88'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/support-us/debate-sponsorships/"><span class="wpmm-mega-menu-href-title">Partner Support</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-3874 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-3874'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/support-us/donate/"><span class="wpmm-mega-menu-href-title">Make a Donation</span></a></li></ul></div>
</li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-94 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-94'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">About</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-95 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-95'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/about-iq2/"><span class="wpmm-mega-menu-href-title">What We Do</span></a></li>	<li class='our-team-items menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-right wpmm-menu-align-left wpmega-hide-menu-icon menu-item-96 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-96'><a class="wp-mega-menu-link"><span class="wpmm-mega-menu-href-title">Our Team</span></a>
	<div class='wpmm-sub-menu-wrapper wpmm-menu1'><ul class="wp-mega-sub-menu">
		<li class='menu-item menu-item-type-post_type menu-item-object-page wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon menu-item-111 menu-item-depth-2 no-dropdown' id='wp_nav_menu-item-111'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/staff-bios/"><span class="wpmm-mega-menu-href-title">Staff Bios</span></a></li>		<li class='menu-item menu-item-type-post_type menu-item-object-page wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon menu-item-110 menu-item-depth-2 no-dropdown' id='wp_nav_menu-item-110'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/board-trustees/"><span class="wpmm-mega-menu-href-title">Board of Trustees</span></a></li>		<li class='menu-item menu-item-type-post_type menu-item-object-page wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon menu-item-109 menu-item-depth-2 no-dropdown' id='wp_nav_menu-item-109'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/intelligence-council/"><span class="wpmm-mega-menu-href-title">The Intelligence Council</span></a></li>		<li class='menu-item menu-item-type-post_type menu-item-object-page wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon menu-item-7967 menu-item-depth-2 no-dropdown' id='wp_nav_menu-item-7967'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/robert-rosenkranz/"><span class="wpmm-mega-menu-href-title">Robert Rosenkranz, Chairman</span></a></li>	</ul></div>
</li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-400 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-400'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/our-careers/"><span class="wpmm-mega-menu-href-title">Careers</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-122 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-122'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/faqs/"><span class="wpmm-mega-menu-href-title">FAQs</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-121 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-121'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/news/media-and-press/"><span class="wpmm-mega-menu-href-title">Media &#038; Press</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-120 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-120'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/about/contact-us/"><span class="wpmm-mega-menu-href-title">Contact Us</span></a></li></ul></div>
</li></ul><div class="wpmega-responsive-closebtn" id="close-top-navigation-menu">CLOSE</div></div>					</div>
					<div class="search-bar">
						<div class="search-icon" id="search_icon"><i class="fa fa-search" aria-hidden="true"></i></div>
					</div>
				</div>

				<div id="search_header_form">
					<form role="search" method="get" id="searchform" class="searchform" action="/">
						<input type="text" value="" name="s" id="s" placeholder="" required class="search-text" />
						<button type="submit" id="searchsubmit"><span class="icon"><i class="fa fa-search"></i></span> </button>
					</form>
				</div>

				<!-- Mobile menu start -->
				<div class="masthead-mobile" id="mobile-menu">
					<div class="masthead-mobile-main-menu">
						        <style>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</style>



<div id="wpmm-wrap-mobile-header-menus" class="wp-megamenu-main-wrapper wpmm-ctheme-wrapper wpmega-mobile-menu wpmega-enabled-mobile-menu wpmm-toggle-standard wpmm-onhover wpmm-orientation-horizontal  wpmm-fade"><div class="wpmegamenu-toggle wpmega-enabled-menutoggle" data-responsive-breakpoint="1299px"><div class='wp-mega-toggle-block'><div class='wpmega-closeblock'><i class='dashicons dashicons-no'></i></div><div class='wpmega-openblock'><i class='dashicons dashicons-menu'></i></div><div class='menutoggle'>Menu</div></div></div><ul id="wpmega-menu-mobile-header-menus" class="wpmm-mega-wrapper" data-advanced-click="wpmm-click-submenu" data-trigger-effect="wpmm-onhover"><li class='active-show-mobile no-border-btm menu-item menu-item-type-custom menu-item-object-custom wpmega-menu-megamenu wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-horizontal-full-width menu-item-795 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-795'><a class="wp-mega-menu-link"><span class="wpmm-mega-menu-href-title">Menu Header</span></a><div class='wpmm-sub-menu-wrap'></li><li class='mobile_menu_login no-border-btm menu-item menu-item-type-custom menu-item-object-custom wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-17928 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-17928'><a class="wp-mega-menu-link"><span class="wpmm-mega-menu-href-title"><a href="/register/">Sign Up</a> <a href="/login/">Log In</a></span></a></li><li class='mobile_menu_account no-border-btm menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-18078 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-18078'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">MY ACCOUNT</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-18081 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-18081'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/my-dashboard/"><span class="wpmm-mega-menu-href-title">My Dashboard</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-18080 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-18080'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/my-profile/"><span class="wpmm-mega-menu-href-title">My Profile</span></a></li>	<li class='border_bottom menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-18079 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-18079'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/my-debates/"><span class="wpmm-mega-menu-href-title">My Debates</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-18083 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-18083'><a class="wp-mega-menu-link" href="/wp-login.php?action=logout&#038;_wpnonce=1f6580ed0f"><span class="wpmm-mega-menu-href-title">Logout</span></a></li></ul></div>
</li><li class='mobile_menu_search menu-item menu-item-type-custom menu-item-object-custom wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-18077 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-18077'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title"><a></a><form role="search" method="get" class="searchform" action="/"><input type="text" value="" name="s" id="s" placeholder="Search" required /></form></span></a></li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-megamenu wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-horizontal-full-width menu-item-35643 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-35643'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">Debates</span></a><div class='wpmm-sub-menu-wrap'>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total menu-item-35779 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35779'><a class="wp-mega-menu-link" href="/debates/"><span class="wpmm-mega-menu-href-title">View All</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35780 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35780'><a class="wp-mega-menu-link" href="/topics/culture"><span class="wpmm-mega-menu-href-title">Culture</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35781 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35781'><a class="wp-mega-menu-link" href="/topics/economics-finance"><span class="wpmm-mega-menu-href-title">Economics, Finance</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35782 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35782'><a class="wp-mega-menu-link" href="/topics/education"><span class="wpmm-mega-menu-href-title">Education</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35783 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35783'><a class="wp-mega-menu-link" href="/topics/energy-environment"><span class="wpmm-mega-menu-href-title">Energy, Environment</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35784 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35784'><a class="wp-mega-menu-link" href="/topics/health"><span class="wpmm-mega-menu-href-title">Health</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35785 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35785'><a class="wp-mega-menu-link" href="/topics/law"><span class="wpmm-mega-menu-href-title">Law</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35786 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35786'><a class="wp-mega-menu-link" href="/topics/politics"><span class="wpmm-mega-menu-href-title">Politics</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35787 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35787'><a class="wp-mega-menu-link" href="/topics/religion"><span class="wpmm-mega-menu-href-title">Religion</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35788 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35788'><a class="wp-mega-menu-link" href="/topics/science"><span class="wpmm-mega-menu-href-title">Science</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35789 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35789'><a class="wp-mega-menu-link" href="/topics/sports"><span class="wpmm-mega-menu-href-title">Sports</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35790 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35790'><a class="wp-mega-menu-link" href="/topics/tech"><span class="wpmm-mega-menu-href-title">Tech</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35791 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35791'><a class="wp-mega-menu-link" href="/topics/us"><span class="wpmm-mega-menu-href-title">U.S.</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon wpmega-1columns-1total wpmmclear menu-item-35792 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-35792'><a class="wp-mega-menu-link" href="/topics/world"><span class="wpmm-mega-menu-href-title">World</span></a></li></ul></div>
</li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-770 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-770'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">Discover</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='briefing-room-link menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-771 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-771'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/briefing-rooms/"><span class="wpmm-mega-menu-href-title">Briefing Room</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-772 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-772'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/news/blog/"><span class="wpmm-mega-menu-href-title">IQ2US Blog</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-773 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-773'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/about/debaters/"><span class="wpmm-mega-menu-href-title">Debaters</span></a></li></ul></div>
</li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-774 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-774'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">Attend</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-775 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-775'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/view-schedule/"><span class="wpmm-mega-menu-href-title">View Schedule</span></a></li></ul></div>
</li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-776 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-776'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">Listen</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-777 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-777'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/podcasts/"><span class="wpmm-mega-menu-href-title">Podcast</span></a></li></ul></div>
</li><li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-778 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-778'><a class="wp-mega-menu-link" href="#"><span class="wpmm-mega-menu-href-title">Support</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-779 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-779'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/support-us/friends/"><span class="wpmm-mega-menu-href-title">Our Friends</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-26337 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-26337'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/support-us/"><span class="wpmm-mega-menu-href-title">Memberships</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-782 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-782'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/support-us/debate-sponsorships/"><span class="wpmm-mega-menu-href-title">Partner Support</span></a></li></ul></div>
</li><li class='no-border-btm menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wpmega-menu-flyout wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon wpmega-flyout-horizontal-right menu-item-784 menu-item-depth-0 no-dropdown' id='wp_nav_menu-item-784'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/about/"><span class="wpmm-mega-menu-href-title">About</span></a>
<div class='wpmm-sub-menu-wrapper wpmm-menu0'><ul class="wp-mega-sub-menu">
	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-785 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-785'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/about-iq2/"><span class="wpmm-mega-menu-href-title">What We Do</span></a></li>	<li class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-right wpmm-menu-align-left wpmega-hide-menu-icon menu-item-786 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-786'><a class="wp-mega-menu-link"><span class="wpmm-mega-menu-href-title">Our Team</span></a>
	<div class='wpmm-sub-menu-wrapper wpmm-menu1'><ul class="wp-mega-sub-menu">
		<li class='menu-item menu-item-type-post_type menu-item-object-page wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon menu-item-787 menu-item-depth-2 no-dropdown' id='wp_nav_menu-item-787'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/staff-bios/"><span class="wpmm-mega-menu-href-title">Staff Bios</span></a></li>		<li class='menu-item menu-item-type-post_type menu-item-object-page wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon menu-item-788 menu-item-depth-2 no-dropdown' id='wp_nav_menu-item-788'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/board-trustees/"><span class="wpmm-mega-menu-href-title">Board of Trustees</span></a></li>		<li class='menu-item menu-item-type-post_type menu-item-object-page wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon menu-item-789 menu-item-depth-2 no-dropdown' id='wp_nav_menu-item-789'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/intelligence-council/"><span class="wpmm-mega-menu-href-title">The Intelligence Council</span></a></li>		<li class='menu-item menu-item-type-post_type menu-item-object-page wpmega-show-arrow wpmm-menu-align-left wpmega-hide-menu-icon menu-item-10437 menu-item-depth-2 no-dropdown' id='wp_nav_menu-item-10437'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/robert-rosenkranz/"><span class="wpmm-mega-menu-href-title">Robert Rosenkranz, Chairman</span></a></li>	</ul></div>
</li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-790 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-790'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/our-careers/"><span class="wpmm-mega-menu-href-title">Careers</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-791 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-791'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/faqs/"><span class="wpmm-mega-menu-href-title">FAQs</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-792 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-792'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/news/media-and-press/"><span class="wpmm-mega-menu-href-title">Media &#038; Press</span></a></li>	<li class='menu-item menu-item-type-post_type menu-item-object-page wp-mega-menu-header wpmega-show-arrow wpmm-submenu-align-left wpmm-menu-align-left wpmega-hide-menu-icon menu-item-793 menu-item-depth-1 no-dropdown' id='wp_nav_menu-item-793'><a class="wp-mega-menu-link" href="https://www.intelligencesquaredus.org/about/contact-us/"><span class="wpmm-mega-menu-href-title">Contact Us</span></a></li></ul></div>
</li></ul><div class="wpmega-responsive-closebtn" id="close-mobile-header-menus">CLOSE</div></div>					</div>
				</div>
				<!-- Mobile menu end -->

			</div>
		</div>
	</div>
</header>
<button onClick="topFunction()" id="back_to_top" title="Go to top">
	<img src="/wp-content/uploads/2021/10/next-1.png">
</button>


<script>
	document.querySelector(".buy-ticket-menu-btn a").setAttribute("href", "");
	document.querySelector(".buy-ticket-menu-btn a").removeAttribute("class", "wp-mega-menu-link");
</script>



<style>
	.comment-tab-content h3#comments,
	.comment-tab-content .navigation,
	.comment-tab-content .commentlist,
	.comment-tab-content .comment-respond h3,
	.comment-tab-content form p.logged-in-as,
	.comment-tab-content p.comment-form-comment label,
	.comment-tab-content p.comment-form-author,
	.comment-tab-content p.comment-form-email,
	.comment-tab-content p.comment-form-url,
	.comment-tab-content p.comment-form-cookies-consent,
	.comment-tab-content p.comment-notes {
		display: none;
	}

	.pre_debate_wrap .event-details img {
		display: inline-block;
		width: 25px;
	}

	.motions_wrap_unres input[type="radio"] {
		appearance: auto;
	}

	.motions_wrap input[type="radio"] {
		appearance: auto;
	}
</style>

<div id="temp_msg"></div>
<input type="hidden" id="set_cookie">

	<main id="main" class="debate-details-page" role="main">
		<section class="media-player pre_debate">
			<div class="container">

				<div class="row post_debate">
					<div class="col-md-8 media-player-container">
						<div class="video-player">
															<div class="pre_debate_wrap">
									<div class="top_wrap">
										<span class="hero-breadcrumb mb-2">Debates / Upcoming Debates</span>
										<h3>Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good?</h3>
										<div class="streaming_wrap">
																						<a style="color:#fff" target="_blank" href="https://www.google.com/calendar/render?action=TEMPLATE&text=Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good?&details=&location=&dates=20220902T120000Z/20220902T130000Z&ctz=America/Danmarkshavn"><span class="small-detail mr-3">Add to Calendar</span></a>

											<span id="deb-countdown" class="down small-detail">Streaming Live in <span
													id="pre_debate_countdown"></span></span>
										</div>
									</div>
									<div class="middle_wrap mtb-2 pt-2">
										<div class="event-details">
											<div class="date_time event-details-group mr-3">
												<div class="event-date event-detail mb-2">
													<div>
														<span class="event-icon"><img src="/wp-content/uploads/2021/12/calendar_pre.png"></span>
														<span id="upc_debate_date">Friday, September 2, 2022</span>
													</div>
												</div>
												<div class="event-time event-detail mb-2">
													<div>
														<span class="event-icon"><img src="/wp-content/uploads/2021/12/clock.png"></span>
														<span
															style="text-transform: uppercase">12:00 pm - 1:00 pm EST</span>
													</div>
												</div>
											</div>
											<div class="venue_detail event-details-group mr-3">
												<div class="event-detail mb-2">
													<div>
																											</div>
												</div>
											</div>
										</div>
									</div>
									<div class="bottom_wrap">
										<div class="bottom_btns" style="height:60px;">
																						
										</div>
										<span class="ask-us mt-2">Have a question? <a href="/about/contact-us">Ask us</a></a></span>
									</div>
								</div>

								<div id="hide_vote_tab" onclick="hide_vote_tab();">
									<img src="https://www.intelligencesquaredus.org/wp-content/themes/iq2/assets/img/icon/arrow-next.png" alt="">
								</div>

														</div>
					</div>

					<div class="col-md-4 debate-action-panel" id="cast_voting_tab">
						<div>
							<ul>
								<li class="vote-tab"  style="display:none;">
									<a class="tab-link active" q-tab="vote" q-tab-group="debate-tabs">Vote</a>
								</li>
								<li class="comment-tab">
									<a class="tab-link" q-tab="comment" q-tab-group="debate-tabs">Comment</a>
								</li>
							</ul>
							<div class="vote-tab-content" q-tab-content="vote" q-tab-group="debate-tabs" style="display:none;">
								<div class="pre-debate-vote" >

									<script>

	/*
		Vote OptionsArray
(
    [0] => Array
        (
            [option_value] => Array
                (
                    [value] => A
                    [name] => against
                    [label] => Against the Motion
                    [color] => #ed1941
                )

        )

    [1] => Array
        (
            [option_value] => Array
                (
                    [value] => F
                    [name] => for
                    [label] => For the Motion
                    [color] => #4ad5f8
                )

        )

    [2] => Array
        (
            [option_value] => Array
                (
                    [value] => U
                    [name] => undecided
                    [label] => Undecided
                    [color] => #3b3b3b
                )

        )

)
Array
(
    [F] => Array
        (
            [label] => yes
            [name] => for
        )

    [A] => Array
        (
            [label] => no
            [name] => against
        )

    [U] => Array
        (
            [label] => undecided
            [name] => undecided
        )

)
	*/


	window.AJAX_URL = 'https://www.intelligencesquaredus.org/wp-admin/admin-ajax.php';
	window.DEBATE_ID = 36233;
	window.DEBATE_TITLE = 'Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good?';
	window.TYPE_OF_USER = 2;
	window.USER_ID = 'anon_6311d07e81c921.42687087';
	window.VOTE_DATA = null;
	window.VOTE_OPTIONS = {"F":{"label":"yes","name":"for"},"A":{"label":"no","name":"against"},"U":{"label":"undecided","name":"undecided"}};
	window.DEBATE_STATES = {
			'PRE': {
				name: 'pre-debate',
				label: 'Pre-Debate',
				desc: 'This vote is intended to capture your opinions before hearing tonight’s debate.',
				cta: 'Cast your vote'

			},
			'POST': {
				name: 'post-debate',
				label: 'Final',
				desc: 'This vote is intended to capture your opinions after hearing tonight’s debate.',
				cta: 'Cast your final vote'
			},
			'DONE': {
				name: '',
				label: ''
			}
		};
	window.DEMO_QUESTIONS = [{"title":"Tell Us More","question":"Before you cast your final vote, please tell us how you watched the debate","name":"where","choices":[{"label":"I listened to the podcast or read the transcript.","value":"podcast"},{"label":"I watched it online.","value":"video"},{"label":"I attended the debate live.","value":"live"},{"label":"I haven't seen it yet.","value":"none"}]}];
</script>
<script defer="defer" src="https://www.intelligencesquaredus.org/wp-content/themes/iq2/assets/vote-vue/js/chunk-vendors.js"></script>
<script defer="defer" src="https://www.intelligencesquaredus.org/wp-content/themes/iq2/assets/vote-vue/js/app.js"></script>
<link href="https://www.intelligencesquaredus.org/wp-content/themes/iq2/assets/vote-vue/css/app.css" rel="stylesheet">
<!-- link href="https://www.intelligencesquaredus.org/wp-content/themes/iq2/assets/vote-vue/css/chunk-vendors.css" rel="stylesheet" -->
<div id="app"></div>
								</div>
							</div>


							<div class="comment-tab-content" q-tab-content="comment" q-tab-group="debate-tabs" style="display:block;">
								<div class="pre-debate-vote">

																			<div class="login-register-btn"><a href="/login/">Login</a> or <a href="/register">register</a> and
											join the conversation.
										</div>
									
																		<div class="sort_comments">
										<span>Sort comments by</span>
										<div class="comment-sort-option"><input type="radio" name="sort_by" value="Newest" checked>Newest
										</div>
										<div class="comment-sort-option"><input type="radio" name="sort_by" value="Upvotes">Upvotes</div>
										<!-- <div class="comment-sort-option"><input type="radio" name="sort_by" value="IQ2Score">IQ2Score</div> -->
									</div>
									<div class="comment_list">
																			</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			</div>
			<div class="hero-image" style='background-image:url(https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/AI_16_9NoTitle.jpg)'></div>

			<div id="show_vote_tab" onclick="show_vote_tab();">
				<img src="https://www.intelligencesquaredus.org/wp-content/themes/iq2/assets/img/icon/arrow-next.png" alt="">
			</div>
		</section>

		<section class="debate_main_section">
			<div class="tab_block_wrapper white-bg">
				<div class="container">
					<div class="row">
						<div class="col-md-12 ptb-6">
							<div class="tabs_lists white-bg">
								<div class="container">
									<div class="row">
										<div class="col-md-12 debate-list">
											<ul>
												<li><a onclick="show_common_sec(false);" class="detail_tab active" q-tab="details" q-tab-group="debate-info">DETAILS</a></li>

												
												<li><a onclick="show_common_sec(true);" class="related_tab" q-tab="related" q-tab-group="debate-info">RELATED</a></li>
											</ul>
										</div>
									</div>
								</div>
							</div>
							<div q-tab-content="details" q-tab-group="debate-info" class="detail_block block">
								<div class="details">
									<div class="container">
										<div class="row">
											<div class="col-md-8 about-the-debaters detail-debater-col">
												<div class="details-wrapper">
													<div class="details-date"><b>Upcoming Debate</b>&nbsp;&nbsp;&nbsp;September 2, 2022</div>
													<h3>Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good?</h3>
													<div class="details-content">
														Is it true that artificial intelligence will do more harm than good? Proponents say it will help us solve problems like climate change and world hunger while eliminating dangerous and mundane jobs. But critics warn that A.I.’s current trajectory is a dangerous one, which will likely concentrate power, reduce jobs, surveil consumers and voters alike, and threaten democracy. What’s more, some people say these conditions are not based on science fiction but are already in the process of afflicting us, given the number of algorithms we engage with on a daily basis. So, could artificial intelligence be used to help solve some of the world’s most pressing challenges and level the playing field, or will it present perils that far outweigh any good it might do?													</div>
												</div>

												<div class="main-points-section pt-4 about-the-debaters">
													<div class="row">
														<div class="main-points-wrapper">
															
																	
																	
																	
																														</div>
													</div>
												</div>
											</div>

											<div class="col-md-4 detail_block">
												<aside class="debate-right-sidebar">
													<div class="about-the-debaters details">
														
														
														<div class="debaters">
																															<div class="debaters-host">
																																			<div class="heading">WHO IS IN THE PODCAST</div>
																																																				<div class="debaters-inner">
																			<div class="debaters-img">
																				<img src="https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/DARON-ACEMOGLU-e1661983192671.jpeg"
																						 alt="Daron Acemoglu">
																			</div>
																			<div class="debaters-content ml-2 pb-1">
																				<div class="debater-name">Daron Acemoglu</div>

																				
																						<div class="debater-occupation"> Professor of Economics, Massachusetts Institute of Technology </div>

																					
																				<div class="read-bio-link"><a href="https://www.intelligencesquaredus.org/speaker/daron-acemoglu/">Read
																						bio</a></div>
																			</div>
																		</div>
																																	</div>
															
															
																<div class="debaters-against mb-2">
																	<div style="display:none;" class="heading">Against The Motion</div>

																	
																		<div class="debaters-inner">
																			<div class="debaters-img">
																				<img src="https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/DARRELL-WEST.jpeg"
																						 alt="Darrell West">
																			</div>
																			<div class="debaters-content ml-2 pb-1">
																				<div class="debater-name">Darrell West</div>

																				
																						<div class="debater-occupation">Vice president and Director of Governance Studies at Brookings Institution </div>

																					
																						<div class="debater-occupation"></div>

																					
																				<div class="read-bio-link"><a href="https://www.intelligencesquaredus.org/speaker/darrell-west/">Read
																						bio</a></div>
																			</div>
																		</div>

																	
																</div>
															
															
														</div>
													</div>
												</aside>
											</div>

										</div>
									</div>
								</div>
							</div>

							<div q-tab-content="brief" q-tab-group="debate-info" class="read_brief_block">
															</div>

							<div q-tab-content="transcript" q-tab-group="debate-info" class="transcript_block">
								<section class="transcript ">
									<div class="container">
										<div class="row">
											<div class="col-md-12">
																								<!-- <ul>
													<li>
														<div class="transcript-time">
															<div class="formated-time active">00:00:00</div>
														</div>
														<div  class="transcript-content">
																John Donvan:
																<br>
																It's a controversial form of ostracism, a tool in bringing down those with power.
																Canceling. Some see it as accountability and a method of calling attention to long standing injustice.
																They say it's always been around. Others see a new, virulent form of mob justice which jeopardizes a
																person's safety and risks indefinite alienation. Either way, in this modern era, social media has a
																decidedly amplifying effect. It's against that background we debate for and against this motion,
																cancel culture is toxic.
														</div>
													</li>
													<li>
														<div class="transcript-time">
															<div class="formated-time">00:00:00</div>
														</div>
														<div  class="transcript-content">
																John Donvan:
																<br>
																It's a controversial form of ostracism, a tool in bringing down those with power.
																Canceling. Some see it as accountability and a method of calling attention to long standing injustice.
																They say it's always been around. Others see a new, virulent form of mob justice which jeopardizes a
																person's safety and risks indefinite alienation. Either way, in this modern era, social media has a
																decidedly amplifying effect. It's against that background we debate for and against this motion,
																cancel culture is toxic.
														</div>
													</li>
													<li>
														<div class="transcript-time">
															<div class="formated-time">00:00:00</div>
														</div>
														<div  class="transcript-content">
																John Donvan:
																<br>
																It's a controversial form of ostracism, a tool in bringing down those with power.
																Canceling. Some see it as accountability and a method of calling attention to long standing injustice.
																They say it's always been around. Others see a new, virulent form of mob justice which jeopardizes a
																person's safety and risks indefinite alienation. Either way, in this modern era, social media has a
																decidedly amplifying effect. It's against that background we debate for and against this motion,
																cancel culture is toxic.
														</div>
													</li>
													<li>
														<div class="transcript-time">
															<div class="formated-time">00:00:00</div>
														</div>
														<div  class="transcript-content">
																John Donvan:
																<br>
																It's a controversial form of ostracism, a tool in bringing down those with power.
																Canceling. Some see it as accountability and a method of calling attention to long standing injustice.
																They say it's always been around. Others see a new, virulent form of mob justice which jeopardizes a
																person's safety and risks indefinite alienation. Either way, in this modern era, social media has a
																decidedly amplifying effect. It's against that background we debate for and against this motion,
																cancel culture is toxic.
														</div>
													</li>
												</ul> -->
											</div>
										</div>
									</div>
								</section>
							</div>
							<div q-tab-content="results" q-tab-group="debate-info" class="results_block">

								<!-- Old Result tab -->

								

									<!-- New Result tab -->

									<div class="undecide-results-tabs">
										<div class="container">
											<div class="row">

												<div class="col-md-12">
													<div class="result-item mb-2 p-2">
														<div class="result-item-question mb-1">
															We Should Defund the Police
														</div>
														<div class="result-item-stats">
															<div class="result-item-winner">
																Winner: <strong>Yes</strong>
															</div>
															<div class="result-item-voted-yes">
																Yes: <strong>+2.37%</strong>
															</div>
															<div class="result-item-voted-no">
																No: <strong>-2.37%</strong>
															</div>
														</div>
													</div>
												</div>

												<div class="col-md-12">
													<div class="result-item mb-2 p-2">
														<div class="result-item-question">
															Police Unions Do More Harm than Good
														</div>
														<div class="result-item-stats">
															<div class="result-item-winner">
																Winner: <strong>Yes</strong>
															</div>
															<div class="result-item-voted-yes">Yes: <strong>+3.94%</strong></div>
															<div class="result-item-voted-no">No: <strong>-3.94%</strong></div>
														</div>
													</div>
												</div>

												<div class="col-md-12">
													<div class="result-item mb-2 p-2">
														<div class="result-item-question">The Police Have Become too Militarized</div>
														<div class="result-item-stats">
															<div class="result-item-winner">Winner: <strong>No</strong></div>
															<div class="result-item-voted-yes">Yes: <strong>-2.36%</strong></div>
															<div class="result-item-voted-no">No: <strong>+2.36%</strong></div>
														</div>
													</div>
												</div>


											</div>
										</div>
									</div>
									<!-- New Result tab -->

								

							</div>
							<div q-tab-content="clips" q-tab-group="debate-info" class="clips_block">
								CLIPS BLOCK


							</div>
							<div q-tab-content="related" q-tab-group="debate-info" class="related_block">
								<div id="debate_related_slider" class="owl-carousel owl-theme">

									
									<div class="item">
										<div class="content-slider-wrap">
											<div class="post-featured-img"
													 style="background-image:url(https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/AI_16_9NoTitle.jpg);">
												<a href="https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/">
													<img src="">
												</a>
											</div>
											<div class="slide-detail">
												<h6>
													<a href="https://www.intelligencesquaredus.org/debate/agree-to-disagree-will-artificial-intelligence-do-more-harm-than-good/">
														Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good?													</a>
												</h6>
												<span class="slide-date">January 1, 1970</span>
											</div>
										</div>
									</div>

																			<div class="item">
											<div class="content-slider-wrap">
												<div class="post-featured-img" style="background-image:url(https://www.intelligencesquaredus.org/wp-content/uploads/2022/03/intelligence_briefing-100.jpg);">
													<a href="https://www.intelligencesquaredus.org/intelligence-briefing-break-up-big-tech/">
														<img src="">
													</a>
												</div>
												<div class="slide-detail">
													<h6><a href="https://www.intelligencesquaredus.org/intelligence-briefing-break-up-big-tech/">Intelligence Briefing: Break Up Big Tech</a></h6>
													<span class="slide-date">January 1, 1970</span>
												</div>
											</div>
										</div>
																			<div class="item">
											<div class="content-slider-wrap">
												<div class="post-featured-img" style="background-image:url(https://www.intelligencesquaredus.org/wp-content/uploads/2022/03/bigtech-4x3-web.png);">
													<a href="https://www.intelligencesquaredus.org/agree-to-disagree-should-washington-break-up-big-tech/">
														<img src="">
													</a>
												</div>
												<div class="slide-detail">
													<h6><a href="https://www.intelligencesquaredus.org/agree-to-disagree-should-washington-break-up-big-tech/">Agree to Disagree: Should Washington Break Up Big Tech?</a></h6>
													<span class="slide-date">January 1, 1970</span>
												</div>
											</div>
										</div>
																			<div class="item">
											<div class="content-slider-wrap">
												<div class="post-featured-img" style="background-image:url(https://www.intelligencesquaredus.org/wp-content/uploads/2022/03/efd74937-4950-4bab-9275-e710d55d3501.png);">
													<a href="https://www.intelligencesquaredus.org/intelligence-briefing-broadband-for-all-the-digital-divide/">
														<img src="">
													</a>
												</div>
												<div class="slide-detail">
													<h6><a href="https://www.intelligencesquaredus.org/intelligence-briefing-broadband-for-all-the-digital-divide/">Intelligence Briefing: Broadband for All & the Digital Divide</a></h6>
													<span class="slide-date">January 1, 1970</span>
												</div>
											</div>
										</div>
																			<div class="item">
											<div class="content-slider-wrap">
												<div class="post-featured-img" style="background-image:url(https://www.intelligencesquaredus.org/wp-content/uploads/2022/03/digital-4x3-1.png);">
													<a href="https://www.intelligencesquaredus.org/agree-to-disagree-should-congress-guarantee-broadband-for-all/">
														<img src="">
													</a>
												</div>
												<div class="slide-detail">
													<h6><a href="https://www.intelligencesquaredus.org/agree-to-disagree-should-congress-guarantee-broadband-for-all/">Agree to Disagree: Should Congress Guarantee Broadband for All?</a></h6>
													<span class="slide-date">January 1, 1970</span>
												</div>
											</div>
										</div>
																			<div class="item">
											<div class="content-slider-wrap">
												<div class="post-featured-img" style="background-image:url(https://www.intelligencesquaredus.org/wp-content/uploads/2022/03/broadband_speeds-100.jpg);">
													<a href="https://www.intelligencesquaredus.org/the-democracy-download/">
														<img src="">
													</a>
												</div>
												<div class="slide-detail">
													<h6><a href="https://www.intelligencesquaredus.org/the-democracy-download/">The Democracy Download</a></h6>
													<span class="slide-date">January 1, 1970</span>
												</div>
											</div>
										</div>
																			<div class="item">
											<div class="content-slider-wrap">
												<div class="post-featured-img" style="background-image:url(https://www.intelligencesquaredus.org/wp-content/uploads/2022/03/facebook_boycott_-_logo-100_0.jpg);">
													<a href="https://www.intelligencesquaredus.org/free-speech-finances-the-facebook-boycott/">
														<img src="">
													</a>
												</div>
												<div class="slide-detail">
													<h6><a href="https://www.intelligencesquaredus.org/free-speech-finances-the-facebook-boycott/">Free Speech, Finances, & the Facebook Boycott</a></h6>
													<span class="slide-date">January 1, 1970</span>
												</div>
											</div>
										</div>
																			<div class="item">
											<div class="content-slider-wrap">
												<div class="post-featured-img" style="background-image:url(https://www.intelligencesquaredus.org/wp-content/uploads/2022/03/aiblog.png);">
													<a href="https://www.intelligencesquaredus.org/do-the-dangers-of-artificial-intelligence-outweigh-its-blessings/">
														<img src="">
													</a>
												</div>
												<div class="slide-detail">
													<h6><a href="https://www.intelligencesquaredus.org/do-the-dangers-of-artificial-intelligence-outweigh-its-blessings/">Do the Dangers of Artificial Intelligence Outweigh Its Blessings?</a></h6>
													<span class="slide-date">January 1, 1970</span>
												</div>
											</div>
										</div>
																	</div>
							</div>

							<div class="common-section">
								<div class="about-the-debaters details">
									<h6>ABOUT THE DEBATERS</h6>
									<div class="debaters">
																					<div class="debaters-host col-md-6">
																									<!-- <div class="heading">WHO IS IN THE PODCAST test</div> -->
																																					<div class="debaters-inner">
														<div class="debaters-img">
															<img src="https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/DARON-ACEMOGLU-e1661983192671.jpeg" alt="Daron Acemoglu">
														</div>
														<div class="debaters-content">
															<div class="debater-name"><strong>Daron Acemoglu</strong> -
																 Professor of Economics, Massachusetts Institute of Technology 															</div>

															<div class="short_des">Acemoglu has taught at MIT since 1993. Ranked third, behind Paul Krugman and Greg Mankiw, in the lis... <span class="read-bio-link"><a
																		href="https://www.intelligencesquaredus.org/speaker/daron-acemoglu/">read bio</a></span></div>

														</div>
													</div>
																							</div>
										
										
											<div class="debaters-against col-md-6 mb-2">
												<div  class="heading">Against The Motion</div>

												
													<div class="debaters-inner">
														<div class="debaters-img">
															<img src="https://www.intelligencesquaredus.org/wp-content/uploads/2022/08/DARRELL-WEST.jpeg" alt="Darrell West">
														</div>
														<div class="debaters-content">
															<div class="debater-name"><strong>Darrell West</strong> -
																Vice president and Director of Governance Studies at Brookings Institution 															</div>

															<div class="short_des">West is also Co-Editor-in-Chief of TechTank, and his current research focuses on artificial intellig... <span class="read-bio-link"><a
																		href="https://www.intelligencesquaredus.org/speaker/darrell-west/">read bio</a></span></div>

														</div>
													</div>

												
											</div>
																			</div>
								</div>
								<div class="main-points-section pt-4 about-the-debaters main-points-other-tab">
									<div class="row">
										<div class="main-points-wrapper">
											
													
													
													
																						</div>
									</div>
								</div>
							</div>
						</div>

					</div>


				</div>
			</div>
			</div>
					</section>
	</main><!-- .site-main -->





<div class="footer">
	<!-- Parteners Section -->
	<div class="footer-partner">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<div class="footer_pocs_detail">
						<h3>Watch - Listen - Learn</h3><p>Intelligent topics, Intelligent debates - Now available wherever you are</p>					</div>
					<ul>
															<li class="icons">
										<a href="https://itunes.apple.com/us/podcast/intelligence-squared-u.s./id216713308" target="_blank">
											<img src="https://www.intelligencesquaredus.org/wp-content/uploads/2021/09/listen_on_apple_podcasts_srgb_us.png" alt="" title="listen_on_apple_podcasts_srgb_us">
										</a>
									</li>
																		<li class="icons">
										<a href="https://play.google.com/music/listen#/ps/Irrp3p3u27epwmxko2jqikzw4my" target="_blank">
											<img src="https://www.intelligencesquaredus.org/wp-content/uploads/2021/09/google-podcasts.png" alt="" title="google-podcasts">
										</a>
									</li>
																		<li class="icons">
										<a href="https://www.apple.com/tv" target="_blank">
											<img src="https://www.intelligencesquaredus.org/wp-content/uploads/2021/09/appletv60x60.png" alt="" title="appletv60x60">
										</a>
									</li>
																		<li class="icons">
										<a href="https://channelstore.roku.com/details/e90587dee2ebe7dab74b05767714040e/intelligence-squared-us" target="_blank">
											<img src="https://www.intelligencesquaredus.org/wp-content/uploads/2021/09/roku80x60.png" alt="" title="roku80x60">
										</a>
									</li>
														</ul>
				</div>
			</div>
		</div>
	</div>
	<!-- //Parteners Section -->


	<div class="footer_1">
		<div class="container">
			<div class="row">
				<div class="col-md-3 col-sm-6">
					<div class="footer-block">
						<div><h2>About IQ2US</h2>
<div class="content f-widget1">A nonpartisan, nonprofit organization, Intelligence Squared U.S. addresses a fundamental problem in America: the extreme polarization of our nation and our politics.<br/>
Our mission is to restore critical thinking, facts, reason, and civility to American public discourse.</div>
<p><a class="big-link" href="/about/about-iq2">Learn More About IQ2US</a></p></div>					</div>
				</div>
				<div class="col-md-3 col-sm-6">
					<div class="debate_footer_menus footer-block">
						<h2>Discover Debate</h2>
						<div class="menu-discover-debate-menu-container"><ul id="menu-discover-debate-menu" class="menu"><li id="menu-item-2297" class="fwmg-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-2297"><a href="https://www.intelligencesquaredus.org/podcasts/">Listen</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="/">Watch</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://www.intelligencesquaredus.org/briefing-rooms/">Learn</a></li>
<li id="menu-item-2299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2299"><a href="https://www.intelligencesquaredus.org/register/">Create a Profile</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2300"><a href="https://www.intelligencesquaredus.org/view-schedule/">Attend Live</a></li>
</ul></div>					</div>
				</div>
				<div class="clearfix visible-sm"></div>
				<div class="col-md-3 col-sm-6">
					<div class="footer-thirdcolumn footer-block">
						<div><h2>Join The Debate</h2>
<div class="content"><p>Suggest a topic at <a href="mailto:iq2usinfo@iq2us.org">iq2usinfo@iq2us.org</a> or visit our <a href="/about/contact-us">Contact Page</a></p></div></div>					</div>
				</div>
				<div class="col-md-3 col-sm-6">
					<div><h2>Stay in Touch</h2>
<div class="content">
<p>Subscribe to receive all the latest news &amp; updates from IQ2US.</p>
</div></div><div><div class="block-mailchimp-signup form-item"><div id="mc_embed_signup">
<form action="https://iq2us.us2.list-manage.com/subscribe/post?u=4d71db7d2814a869f3c7e768c&amp;id=1f61467fc0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
    <label for="mce-EMAIL"> </label>
    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address" >
</div>
  <div class="mc-field-group"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response" style="display:none"></div>
        <div class="response" id="mce-success-response" style="display:none"></div>
    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4d71db7d2814a869f3c7e768c_1f61467fc0" tabindex="-1" value=""></div>
  
    </div>
</form>
</div></div></div>				</div>
			</div>
		</div>
	</div>

	
	<div class="footer_2">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<div class="container">
						<div class="row">
							<div class="col-sm-2">
								<div class="l-footer-upcoming-debate-tag tag tag-red">Upcoming Debate</div>
							</div>
							<div class="col-sm-7">
								<div class="united_nation">Agree to Disagree: Will Artificial Intelligence Do More Harm Than Good?</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	<div class="footer_3">
		<div class="container">
			<div class="row">
				<div class="col-sm-3">
					<div class="footer_logo">
													<img src="https://www.intelligencesquaredus.org/wp-content/uploads/2021/09/footer-logo-new.png">
					</div>
				</div>
				<div class="col-sm-6">
					<div class="footer_menu">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a href="/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="/faqs">FAQs</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="/news/media-and-press">Media &#038; Press</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="/our-careers">Careers / Internships</a></li>
</ul></div>					</div>
				</div>
			</div>

			<div class="row">
				<div class="col-sm-12">
					<div class="copyright">@ 2006-2022, Intelligence Squared US, All rights reserved</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="news-letter">
	<div id="close_nl_popup" onclick="close_nl_popup();"></div>
	<div class="news-popup">
		<img src="/wp-content/uploads/2021/09/iq2logo.png" alt="Logo">
		<h4>Join the Debate - Get the Latest News & Updates from Intelligence Squared</h4>
		<p>Cast your vote on today’s most important issues, save your favorite debates, and stay up to date on upcoming debates.</p>
		<div class="nl-popup-form">

			<div class="block-mailchimp-signup form-item">
				<div id="mc_embed_signup">
					<form action="https://iq2us.us2.list-manage.com/subscribe/post?u=4d71db7d2814a869f3c7e768c&amp;id=1f61467fc0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
						<div id="mc_embed_signup_scroll">
							<div class="mc-field-group">
								<label for="mce-f-name">First Name</label><br>
								<input type="f-name" value="" name="f-name" class="required f-name" id="mce-f-name">
							</div>
							<div class="mc-field-group">
								<label for="mce-EMAIL">Email</label><br>
								<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
							</div>
							<div class="mc-field-group nl-submit-btn">
								<input type="submit" value="Join the Community" name="subscribe" id="mc-embedded-subscribe" class="button">
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>
							<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4d71db7d2814a869f3c7e768c_1f61467fc0" tabindex="-1" value=""></div>
						</div>
					</form>
				</div>
			</div>

		</div>
	</div>
</div>



<div class="a2a_kit a2a_kit_size_30 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.intelligencesquaredus.org%2Fdebate%2Fagree-to-disagree-will-artificial-intelligence-do-more-harm-than-good%2F&amp;linkname=Agree%20to%20Disagree%3A%20Will%20Artificial%20Intelligence%20Do%20More%20Harm%20Than%20Good%3F%20-%20Intelligence%20Squared%20US" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.intelligencesquaredus.org%2Fdebate%2Fagree-to-disagree-will-artificial-intelligence-do-more-harm-than-good%2F&amp;linkname=Agree%20to%20Disagree%3A%20Will%20Artificial%20Intelligence%20Do%20More%20Harm%20Than%20Good%3F%20-%20Intelligence%20Squared%20US" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.intelligencesquaredus.org%2Fdebate%2Fagree-to-disagree-will-artificial-intelligence-do-more-harm-than-good%2F&amp;linkname=Agree%20to%20Disagree%3A%20Will%20Artificial%20Intelligence%20Do%20More%20Harm%20Than%20Good%3F%20-%20Intelligence%20Squared%20US" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a href="https://currents.google.com/up" title="Google Chat" rel="nofollow" target="_blank"><img src="/wp-content/themes/iq2/assets/img/icon/google-plus.png" width="32" height="32" alt="Google Chat"></a></div><div class="a2a_kit a2a_kit_size_30 a2a_floating_style a2a_default_style" style="bottom:0px;left:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.intelligencesquaredus.org%2Fdebate%2Fagree-to-disagree-will-artificial-intelligence-do-more-harm-than-good%2F&amp;linkname=Agree%20to%20Disagree%3A%20Will%20Artificial%20Intelligence%20Do%20More%20Harm%20Than%20Good%3F%20-%20Intelligence%20Squared%20US" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.intelligencesquaredus.org%2Fdebate%2Fagree-to-disagree-will-artificial-intelligence-do-more-harm-than-good%2F&amp;linkname=Agree%20to%20Disagree%3A%20Will%20Artificial%20Intelligence%20Do%20More%20Harm%20Than%20Good%3F%20-%20Intelligence%20Squared%20US" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.intelligencesquaredus.org%2Fdebate%2Fagree-to-disagree-will-artificial-intelligence-do-more-harm-than-good%2F&amp;linkname=Agree%20to%20Disagree%3A%20Will%20Artificial%20Intelligence%20Do%20More%20Harm%20Than%20Good%3F%20-%20Intelligence%20Squared%20US" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a href="https://currents.google.com/up" title="Google Chat" rel="nofollow" target="_blank"><img src="/wp-content/themes/iq2/assets/img/icon/google-plus.png" width="32" height="32" alt="Google Chat"></a></div><link rel='stylesheet' id='edn-google-fonts0-css'  href='//fonts.googleapis.com/css?family=Lato&#038;ver=ap-mega-menu' type='text/css' media='all' />
<link rel='stylesheet' id='edn-google-fonts-style-css-css'  href='//fonts.googleapis.com/css?family=Lato&#038;ver=ap-mega-menu' type='text/css' media='all' />
<link rel='stylesheet' id='edn-google-fonts-style2-css-css'  href='//fonts.googleapis.com/css?family=Lato&#038;ver=ap-mega-menu' type='text/css' media='all' />
<link rel='stylesheet' id='edn-google-fonts-style3-css-css'  href='//fonts.googleapis.com/css?family=Lato&#038;ver=ap-mega-menu' type='text/css' media='all' />
<link rel='stylesheet' id='edn-google-fonts-style4-css-css'  href='//fonts.googleapis.com/css?family=Lato&#038;ver=ap-mega-menu' type='text/css' media='all' />
<link rel='stylesheet' id='edn-google-fonts-style5-css-css'  href='//fonts.googleapis.com/css?family=Lato&#038;ver=ap-mega-menu' type='text/css' media='all' />
<script type='text/javascript' src='https://www.intelligencesquaredus.org/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js?ver=1.0.0' id='som_reset_password_script-js'></script>
<script type='text/javascript' src='https://www.intelligencesquaredus.org/wp-content/themes/iq2/assets/js/main.min.js?ver=5.9.3' id='main-js'></script>
<script type='text/javascript' src='https://www.intelligencesquaredus.org/wp-content/themes/iq2/assets/js/podcast-player.js?ver=5.9.3' id='podcast-player-js'></script>
<script type="text/javascript">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</script><script type="text/javascript" src="/wp-content/themes/iq2/assets/js/owl.carousel.js"></script>

<script type="text/javascript">
//<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-48518625-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<!-- Global site tag (gtag.js) - Google Ads: 946608104 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-946608104"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-946608104'); </script>

<!-- Event snippet for At least 3 page visits conversion page --> <script> gtag('event', 'conversion', {'send_to': 'AW-946608104/vlWsCIWP4YwBEOivsMMD'}); </script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4d71db7d2814a869f3c7e768c/3d67b6ed08db6ffc18dd4cc27.js");</script>

<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-T9J6MVF');</script>
<!-- End Google Tag Manager -->


<script>
	var popup = document.querySelector(".news-letter");

	try {
		var session_value = sessionStorage.getItem("newsletter")
	}
	catch(err) {
		session_value = sessionStorage.setItem("newsletter", true)
	}

	if (session_value === null){
		popup.style.display = "block";
	}

	if (session_value === "false"){
		popup.style.display = "none";
		popup.style.opacity = "0";
		popup.style.visibility = "hidden";
		popup.style.right = "-590px";
	}

	function close_nl_popup() {
		popup.style.display = "none";
		popup.style.opacity = "0";
		popup.style.visibility = "hidden";
		popup.style.right = "-590px";
		sessionStorage.setItem("newsletter", false);
	}


	jQuery(".l-slider-cards .owl-carousel").owlCarousel({
			loop: false,
			margin:0,
			autoplay:false,
			autoplayTimeout:1000,
			autoplayHoverPause:true,
			nav:true,
			dots: false,
			responsive:{
					0:{
							items:1
					},
					600:{
							items:2
					},
					992:{
							items:3
					}
			}
	});
</script>

<!-- For News Article slider start -->
<script>

	jQuery(".news_article .owl-carousel").owlCarousel({
			loop: false,
			margin:0,
			autoplay:false,
			autoplayTimeout:1000,
			autoplayHoverPause:true,
			nav:true,
			dots: true,
			responsive:{
					0:{
							items:1
					},
					600:{
							items:2
					},
					992:{
							items:3
					}
			}
	});
</script>
<!-- For News Article slider end -->

<!-- For Related tab slider slider start -->
<script>

	jQuery("#debate_related_slider.owl-carousel").owlCarousel({
			loop: false,
			margin:12,
			autoplay:false,
			autoplayTimeout:1000,
			autoplayHoverPause:true,
			nav:true,
			dots: false,
			responsive:{
					0:{
							items:1
					},
					600:{
							items:2
					},
					1024:{
							items:4
					}
			}
	});
</script>
<!-- For Related tab slider slider end -->

<!-- For Press release slider start -->
<script>

	jQuery(".press_releases_section .owl-carousel").owlCarousel({
			loop: false,
			margin:0,
			autoplay:false,
			autoplayTimeout:1000,
			autoplayHoverPause:true,
			nav:true,
			dots: true,
			responsive:{
					0:{
							items:1
					},
					600:{
							items:1
					},
					992:{
							items:1
					}
			}
	});
</script>
<!-- For Press release slider end -->

<!-- For what we do page approach section start -->
<script>

	jQuery(".icon_slider .owl-carousel").owlCarousel({
			loop: true,
			margin:0,
			autoplay:false,
			autoplayTimeout:1000,
			autoplayHoverPause:true,
			nav:true,
			dots: false,
			responsive:{
					0:{
							items:1
					},
					600:{
							items:3
					},
					992:{
							items:6
					}
			}
	});
</script>

<!-- For what we do page approach end -->

<!-- For debate header slider section start -->
<script>

	jQuery("#debate_header_wrap.owl-carousel").owlCarousel({
			loop: false,
			margin:0,
			autoplay:false,
			autoplayTimeout:1000,
			autoplayHoverPause:true,
			nav:true,
			dots: true,
			responsive:{
					0:{
							items:1
					},
					600:{
							items:1
					},
					992:{
							items:1
					}
			}
	});
</script>
<!-- For debate header slider section end -->

<script>
	jQuery(document).ready( function($) {
		jQuery('.bottom_part table tr td.row-0').hover(function () {
			jQuery('.bottom_part table tr td:first-child').addClass('curr');
			jQuery('.bottom_part table tr td:nth-child(2)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(3)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(4)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(5)').removeClass('curr');
		});
		jQuery('.bottom_part table tr td.row-1').hover(function () {
			jQuery('.bottom_part table tr td:first-child').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(2)').addClass('curr');
			jQuery('.bottom_part table tr td:nth-child(3)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(4)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(5)').removeClass('curr');
		});
		jQuery('.bottom_part table tr td.row-2').hover(function () {
			jQuery('.bottom_part table tr td:first-child').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(2)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(3)').addClass('curr');
			jQuery('.bottom_part table tr td:nth-child(4)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(5)').removeClass('curr');
		});
		jQuery('.bottom_part table tr td.row-3').hover(function () {
			jQuery('.bottom_part table tr td:first-child').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(2)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(3)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(4)').addClass('curr');
			jQuery('.bottom_part table tr td:nth-child(5)').removeClass('curr');
		});
		jQuery('.bottom_part table tr td.row-4').hover(function () {
			jQuery('.bottom_part table tr td:first-child').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(2)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(3)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(4)').removeClass('curr');
			jQuery('.bottom_part table tr td:nth-child(5)').addClass('curr');
		});
	});
</script>

<!-- For sticky menu start -->
<script>
	jQuery(document).ready( function($) {
		jQuery(window).scroll(function(){
			var sticky = jQuery('.quick_link_btn'),
					scroll = jQuery(window).scrollTop();

			if (scroll >= 530) sticky.addClass('fixed');
			else sticky.removeClass('fixed');
		});
	});
</script>
<!-- For sticky menu end -->

<!-- For add remove class on sticky menu start -->
<script>
	jQuery(document).ready(function() {
		jQuery('.quick_link_btn a[href*=#]').bind('click', function(e) {
				e.preventDefault();
				var target = jQuery(this).attr("href");
				jQuery('html, body').stop().animate({
						scrollTop: jQuery(target).offset().top
				}, 50, function() {
						location.hash = target;
				});
				return false;
		});
	});

	jQuery(window).scroll(function() {
			var scrollDistance = jQuery(window).scrollTop();
			jQuery('.seprate_block').each(function(i) {
					if (jQuery(this).position().top <= scrollDistance) {
						jQuery('.quick_link_btn ul li a').removeClass('active');
						jQuery('.quick_link_btn ul li a').eq(i).addClass('active');
					}
			});
	}).scroll();
</script>

<!-- For add remove class on sticky menu start -->
<script>
		var footer2_display_none = jQuery("#footer2_display_none").val();
		//alert(footer2_display_none);
		if(footer2_display_none == 'none'){
			jQuery('.footer .footer_2').addClass('none');
		}else{
		}
</script>

<!-- For User register pass start -->
<script type="text/javascript">
  jQuery("#input_4_6").after('<span class="pass_eye"><i class="fa fa-eye" aria-hidden="true"></i><i class="fa fa-eye-slash" aria-hidden="true"></i></span>');
</script>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".register-form-wrap form .password_input_container i.fa-eye-slash").click(function(){
			jQuery(".register-form-wrap form .password_input_container i.fa-eye").toggle();
			jQuery(".register-form-wrap form .password_input_container i.fa-eye-slash").toggle();
		});
		jQuery(".register-form-wrap form .password_input_container i.fa-eye").click(function(){
			jQuery(".register-form-wrap form .password_input_container i.fa-eye").toggle();
			jQuery(".register-form-wrap form .password_input_container i.fa-eye-slash").toggle();
		});
		jQuery(".register-form-wrap form .password_input_container i.fa").click(function(){
			var temp = document.getElementById("input_4_6");
			if (temp.type === "password") {
					temp.type = "text";
			}
			else {
					temp.type = "password";
			}
		});
	});
</script>
<!-- For User register pass end -->

<!-- For user register password validation start -->
<script>
jQuery(document).ready(function(){
  jQuery('#input_4_6').keyup(function(){

		var input_4_6 = document.getElementById("input_4_6");

		var lowerCaseLetters = /[a-z]/g;
		var upperCaseLetters = /[A-Z]/g;
		var numbers = /[0-9]/g;
		var alphanum = /[!,%,&,@,#,$,^,*,?,_,~]/g;

		if(input_4_6.value.match(lowerCaseLetters)) {
			jQuery('.lower').addClass('passed');
		}
		if(input_4_6.value.match(upperCaseLetters)) {
			jQuery('.upper').addClass('passed');
		}
		if(input_4_6.value.match(numbers)) {
			jQuery('.num').addClass('passed');
		}
		if(input_4_6.value.match(alphanum)) {
			jQuery('.alphanum').addClass('passed');
		}
		if(input_4_6.value.length >= 8) {
			jQuery('.char').addClass('passed');
		}

  });
});
</script>
<!-- For user register password validation end -->

<script>
	const div = document.querySelector('form#gform_0 h3.gform_title')
	div.innerHTML = "Login With Your Account";
</script>

<script>
	if (jQuery("#gform_wrapper_0").hasClass("gf_login_form")) {
		jQuery("#below-content-wrapper").addClass("loginFormwrapper");
	}
	if (jQuery("#gform_wrapper_4").hasClass("gform_wrapper")) {
		jQuery("#below-content-wrapper").addClass("registerFormwrapper");
	}
</script>

<script>
	jQuery(document).ready(function(){
		jQuery("#mobile-menu ul li.menu-item-795").addClass("active-show");
		jQuery("#mobile-menu ul li.menu-item-795 .wp-mega-menu-link").css('display','none');
		jQuery("#mobile-menu ul li.menu-item-796").addClass("active-show");
		// jQuery("#mobile-menu ul li.menu-item-796 .wp-mega-menu-link").css('display','none');
	});

</script>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery("ul#wpmega-menu-mobile-header-menus li a").click(function(){
			jQuery(".menu-item-795").addClass("active-show");
			jQuery("li.menu-item-796").addClass("active-show");
		});
		jQuery("ul#wpmega-menu-mobile-header-menus li.menu-item-769").click(function(){
			jQuery("ul#wpmega-menu-mobile-header-menus li.menu-item-769").parent().addClass("active-show");
		});
		jQuery("body").prepend("<div class='menu-overlay-div'></div>");
		jQuery("#wpmm-wrap-mobile-header-menus .wpmega-enabled-menutoggle").click(function(){
			jQuery(".menu-overlay-div").toggleClass("menu-body-overlay");
		});
		jQuery("ul#wpmega-menu-mobile-header-menus li a").click(function(){
			jQuery(this).toggleClass("dropdown-icon-rotate");
		});
	});
</script>

<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".debate_main_wrap .info-wrapper a").hover(function(){
			jQuery(".debate_main_wrap .info-wrapper .blue_img").toggle();
			jQuery(".debate_main_wrap .info-wrapper .white_img").toggle();
		});
	});
</script>


<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery(".inner-content ul li span.name").click(function(){
			jQuery(this).parent('li').siblings().removeClass('active');
			jQuery(this).parent('li').toggleClass("active");
		});
});
</script>

<script>
    jQuery( document ).ready(function() {
		jQuery(".archive_filter ul li.parent .name").click(function(){
			jQuery(this).siblings('ul').slideToggle();
			jQuery(this).parent('li').siblings().removeClass('active');
			jQuery(this).parent('li').siblings().children().find('li').removeClass('active');
			jQuery(this).parent('li').toggleClass("active");
		});
	});
</script>

<!-- For back to top button start -->
<script>
	var topbutton = document.getElementById("back_to_top");

	window.onscroll = function() {scrollFunction()};
	function scrollFunction() {
		if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 200) {
			jQuery(topbutton).fadeIn(600);
		} else {
			jQuery(topbutton).fadeOut();
		}
	}

	// function topFunction() {
	// 	document.body.scrollTop = 0;
	// 	document.documentElement.scrollTop = 0;
	// }
</script>
<!-- For back to top button end -->

<!-- Donations Top Banner close button -->
<script>
		
var donation = document.querySelector(".donation_top_banner");

</script>	

<!-- End Donations Top Banner close button -->

<!-- For category listing page start -->

<script type="text/javascript" src="https://masonry.desandro.com/masonry.pkgd.js"></script>
<script>
    jQuery( document ).ready(function () {
			jQuery(".moreBox").slice(0, 3).show();
			var showPostcount = jQuery(".moreBox:visible").length;
			jQuery("span.count").text(showPostcount);

				if (jQuery(".blogBox:hidden").length != 0) {
					jQuery("#loadMore").show();
				}
				jQuery("#loadMore").on('click', function (e) {
					e.preventDefault();
				jQuery(".moreBox:hidden").slice(0, 3).slideDown();

				if (jQuery(".moreBox:hidden").length == 0) {
					jQuery("#loadMore").fadeOut('slow');
				}
				var showPostcount = jQuery(".moreBox:visible").length;
				jQuery("span.count").text(showPostcount);
				var currentText = jQuery("span.count").text();
				var currentText = showPostcount;
				jQuery("span.count").text(currentText);
					//console.log();
				});
    });

    /*Masonary library default script*/
    var $grid = jQuery('.grid').masonry({
			columnWidth: 160,
			itemSelector: '.grid-item'
		});

		jQuery('.append-button').on( 'click', function() {
			var elems = [ getItemElement(), getItemElement(), getItemElement() ];
			// make jQuery object
			var $elems = jQuery( elems );
			$grid.append( $elems ).masonry( 'appended', $elems );
		});

		function getItemElement() {
			var elem = document.createElement('div');
			var wRand = Math.random();
			var hRand = Math.random();
			var widthClass = wRand > 0.8 ? 'grid-item--width3' : wRand > 0.6 ? 'grid-item--width2' : '';
			var heightClass = hRand > 0.85 ? 'grid-item--height4' : hRand > 0.6 ? 'grid-item--height3' : hRand > 0.35 ? 'grid-item--height2' : '';
			elem.className = 'grid-item ' + widthClass + ' ' + heightClass;
			return elem;
		}
  </script>
	<!-- For category listing page end -->

	<!-- For View All debate page start -->
	<script>
    jQuery( document ).ready(function () {
			jQuery(".moreBox1").slice(0, 9).show();
			var showPostcount = jQuery(".moreBox1:visible").length;

				if (jQuery(".blogBox1:hidden").length != 0) {
					jQuery("#loadMore1").show();
				}
				jQuery("#loadMore1").on('click', function (e) {
					e.preventDefault();
				jQuery(".moreBox1:hidden").slice(0, 9).slideDown();

				if (jQuery(".moreBox1:hidden").length == 0) {
					jQuery("#loadMore1").fadeOut('slow');
				}
				var showPostcount = jQuery(".moreBox1:visible").length;
				});
    });

    /*Masonary library default script*/
    var $grid = jQuery('.grid').masonry({
			columnWidth: 160,
			itemSelector: '.grid-item'
		});

  function getItemElement() {
    var elem = document.createElement('div');
    var wRand = Math.random();
    var hRand = Math.random();
    var widthClass = wRand > 0.8 ? 'grid-item--width3' : wRand > 0.6 ? 'grid-item--width2' : '';
    var heightClass = hRand > 0.85 ? 'grid-item--height4' : hRand > 0.6 ? 'grid-item--height3' : hRand > 0.35 ? 'grid-item--height2' : '';
    elem.className = 'grid-item ' + widthClass + ' ' + heightClass;
    return elem;
  }
  </script>
<!-- For View All debate page end -->

<!-- For Blog cat listing page start -->
<script>
    jQuery( document ).ready(function () {
			jQuery(".moreBox_blog").slice(0, 6).show();
			var showPostcount = jQuery(".moreBox_blog:visible").length;

				if (jQuery(".blogBox_blog:hidden").length != 0) {
					jQuery("#loadMore_blog").show();
				}
				jQuery("#loadMore_blog").on('click', function (e) {
					e.preventDefault();
				jQuery(".moreBox_blog:hidden").slice(0, 3).slideDown();

				if (jQuery(".moreBox_blog:hidden").length == 0) {
					jQuery("#loadMore_blog").fadeOut('slow');
				}
				var showPostcount = jQuery(".moreBox_blog:visible").length;
				});
    });

    /*Masonary library default script*/
    var $grid = jQuery('.grid').masonry({
			columnWidth: 160,
			itemSelector: '.grid-item'
		});

  function getItemElement() {
    var elem = document.createElement('div');
    var wRand = Math.random();
    var hRand = Math.random();
    var widthClass = wRand > 0.8 ? 'grid-item--width3' : wRand > 0.6 ? 'grid-item--width2' : '';
    var heightClass = hRand > 0.85 ? 'grid-item--height4' : hRand > 0.6 ? 'grid-item--height3' : hRand > 0.35 ? 'grid-item--height2' : '';
    elem.className = 'grid-item ' + widthClass + ' ' + heightClass;
    return elem;
  }
  </script>
<!-- For Blog cat listing page end -->

<!-- For News Article listing page start -->
<script>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</script>
</body>
</html>

<script>
	// Comment
	var comment = document.getElementById("comment");
	var submit = document.getElementById("submit");

	let h5_text = document.createElement("h5");
	h5_text.innerHTML = "The body field must be at least 20 characters";
	document.querySelector(".comment-form-comment").append(h5_text);


	// common section show/hide
	function show_common_sec(res) {
		if (res == true) {
			jQuery(".common-section").show();
		} else {
			jQuery(".common-section").hide();
		}
	}

</script>
